WordPress2.7を使用中に突然Sleipnirが終了する


このエントリをはてなブックマークに追加このエントリをYahoo!ブックマークに追加このエントリをFC2ブックマークに追加このエントリをBuzzurl(バザール)に追加このエントリをNifty Clipに追加このエントリをLivedoor Clipに追加

WordPress2.7にバージョンアップしてからというもの、突然予期せぬエラーでSleipnirが終了する事がある。
IE 7なら大丈夫なんだが、Sleipnirとダメという不可思議なエラー…。

WordPress2.6.xなら大丈夫なんだけど。
で、あれこれいじってみたけど結局ダメでWordPress2.7のみIE7を単独で使う事に…。

WordPressが悪いのか、Sleipnirが悪いのか…
ただ単に相性が悪いと言ってしまえば、それだけだが。。。


このエントリをはてなブックマークに追加このエントリをYahoo!ブックマークに追加このエントリをFC2ブックマークに追加このエントリをBuzzurl(バザール)に追加このエントリをNifty Clipに追加このエントリをLivedoor Clipに追加

タグ: , ,

コメントをどうぞ