‘Sleipnir’ カテゴリーのアーカイブ

WordPress2.7を使用中に突然Sleipnirが終了する

2009 年 1 月 2 日 金曜日

WordPress2.7にバージョンアップしてからというもの、突然予期せぬエラーでSleipnirが終了する事がある。
IE 7なら大丈夫なんだが、Sleipnirとダメという不可思議なエラー…。

WordPress2.6.xなら大丈夫なんだけど。
で、あれこれいじってみたけど結局ダメでWordPress2.7のみIE7を単独で使う事に…。

WordPressが悪いのか、Sleipnirが悪いのか…
ただ単に相性が悪いと言ってしまえば、それだけだが。。。

このエントリーを含むはてなブックマーク